<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://www.urbana913.com.ar/wp-content/themes/radio/js/html5.js"></script>
<![endif]-->

<title>Radio Urbana Leones FM 91.3 LRT760 &#8211; Radio de la ciudad de Leones, Provincia de Córdoba. Noticias, música, programas en vivo y transmisión de Liga Bellvillensey Federal B</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Urbana Leones FM 91.3 LRT760 &raquo; Feed" href="http://www.urbana913.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Urbana Leones FM 91.3 LRT760 &raquo; RSS de los comentarios" href="http://www.urbana913.com.ar/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.urbana913.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://www.urbana913.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.urbana913.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.urbana913.com.ar/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.urbana913.com.ar/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 28px;
	line-height: 30px;
	height: 30px;
	background: #ffcc00;
	border: 1px solid #;
}

</style>
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400&#038;subset=latin' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Catamaran%3A400%2C700&#038;subset=latin' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_2-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://www.urbana913.com.ar/wp-content/themes/radio/style.css' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_responsive-css'  href='http://www.urbana913.com.ar/wp-content/themes/radio/css/responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='http://www.urbana913.com.ar/wp-content/themes/radio-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.urbana913.com.ar/wp-content/plugins/meks-easy-ads-widget/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/plugins/meks-flexible-shortcodes/js/main.js'></script>
<link rel="canonical" href="http://www.urbana913.com.ar/" />
<link rel='shortlink' href='http://www.urbana913.com.ar/' />
 <meta name="description" content="Radio de la ciudad de Leones, Provincia de Córdoba. Noticias, música, programas en vivo y transmisión de Liga Bellvillensey Federal B"/><meta property="og:title" content="Inicio"/><meta property="og:type" content="article"/><meta property="og:description" content="Radio de la ciudad de Leones, Provincia de Córdoba. Noticias, música, programas en vivo y transmisión de Liga Bellvillensey Federal B"/><meta property="og:url" content="http://www.urbana913.com.ar/"/><meta property="og:site_name" content="urbana913.com.ar"/><meta property="og:image" content="http://www.urbana913.com.ar/wp-content/uploads/2017/08/defaultweb.jpg"/><meta property="twitter:image" content="http://www.urbana913.com.ar/wp-content/uploads/2017/08/defaultweb.jpg"/><meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@LaUrbana913" /><meta property="twitter:description" content="Radio de la ciudad de Leones, Provincia de Córdoba. Noticias, música, programas en vivo y transmisión de Liga Bellvillensey Federal B"/><meta name="twitter:domain" content="urbana913.com.ar"> <link rel="amphtml" href="http://www.urbana913.com.ar/amp/" /><link rel="shortcut icon" href="http://www.urbana913.com.ar/wp-content/uploads/2017/08/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="http://www.urbana913.com.ar/wp-content/uploads/2017/08/apple-touch-icon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.urbana913.com.ar/wp-content/uploads/2017/08/mstile-150x150.png" /></head>

<body class="home page-template-default page page-id-19 unknown vce-sid-right">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-main-area header-3-wrapper">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<h1 class="site-title">
		<a href="http://www.urbana913.com.ar/" title="Radio Urbana Leones FM 91.3 LRT760" class="has-logo"><img src="http://www.urbana913.com.ar/wp-content/uploads/2017/06/logourbana913.png" alt="Radio Urbana Leones FM 91.3 LRT760" /></a>
	</h1>



</div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-1078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a target="_blank" href="http://www.urbana913.com.ar/radio-en-vivo/">Radio en vivo</a><li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.urbana913.com.ar/noticias/">Noticias</a><li id="menu-item-1184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1184"><a href="http://www.urbana913.com.ar/programacion/">Programación</a><li id="menu-item-1107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="http://www.urbana913.com.ar/telefonos-utiles/">Teléfonos útiles</a><li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="http://www.urbana913.com.ar/mensajes/">Mensajes</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://www.urbana913.com.ar/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Buscar...." onfocus="(this.value == 'Buscar....') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Buscar....')" placeholder="Buscar...." />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper"><div id="content" class="container site-content">
  



<div id="primary" class="vce-main-content">			
						<div class="main-box-inside ">	
<article class="vce-post vce-lay-a post-2286 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/camion-engancho-cables-y-dejo-sin-servicios-a-varios-vecinos/" title="Camión enganchó cables y dejó sin servicios a varios vecinos">
				<img width="630" height="430" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-4.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-4.jpg 630w, http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-4-300x205.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/camion-engancho-cables-y-dejo-sin-servicios-a-varios-vecinos/" title="Camión enganchó cables y dejó sin servicios a varios vecinos">Camión enganchó cables y dejó sin servicios a varios vecinos</a></h2>
			</header>

	</article></div></div>
<aside id="sidebar" class="sidebar right">
  


<article class="vce-post vce-lay-c-b post-2278 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/robaron-unos-3-mil-metros-de-cables-de-epec/" title="Robaron unos 3 mil metros de cables de EPEC">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-2-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/robaron-unos-3-mil-metros-de-cables-de-epec/" title="Robaron unos 3 mil metros de cables de EPEC">Robaron unos 3 mil metros de cables de EPEC</a></h2>
			</header>

</article>



<article class="vce-post vce-lay-c-b post-2283 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/liga-bellvillense-firpo-ascendio-a-la-divisional-a/" title="Liga Bellvillense: Firpo ascendió a la Divisional A">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-3-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/liga-bellvillense-firpo-ascendio-a-la-divisional-a/" title="Liga Bellvillense: Firpo ascendió a la Divisional A">Liga Bellvillense: Firpo ascendió a la Divisional A</a></h2>
			</header>

</article>
</aside>
  <li id="mks_ads_widget-2" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.pamelabersanoviajes.tur.ar/" target="_blank" >
			     				<img src="http://www.urbana913.com.ar/wp-content/uploads/2017/09/bnr_bersanoviajes.gif" alt="bnr_bersanoviajes.gif" style="width:1190px; height:90px;" width="1190"  height="90"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</li><div id="primary" class="vce-main-content">


<div id="main-box-1" class="vce-border-top ">
  									<div class="main-box-inside ">				
						<div class="vce-loop-wrap">	
    
    
<article class="vce-post vce-lay-c post-2271 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/circus-y-agua-de-luna-estimaciones-de-concurrentes/" title="Circus y Agua de Luna: estimaciones de concurrentes">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/circus-y-agua-de-luna-estimaciones-de-concurrentes/" title="Circus y Agua de Luna: estimaciones de concurrentes">Circus y Agua de Luna: estimaciones de concurrentes</a></h2>
			</header>

</article>
    
    
<article class="vce-post vce-lay-c post-2269 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/una-discusion-entre-familiares-termino-con-un-herido/" title="Una discusión entre familiares terminó con un herido">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/09/patrullero1-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/una-discusion-entre-familiares-termino-con-un-herido/" title="Una discusión entre familiares terminó con un herido">Una discusión entre familiares terminó con un herido</a></h2>
			</header>

</article>
    
    
<article class="vce-post vce-lay-c post-2263 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/vandalismo-contra-comercio-local-en-navidad/" title="Vandalismo en Navidad: dañaron comercio de barrio sud">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/IMG-20171220-WA0007-1-1-1-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/vandalismo-contra-comercio-local-en-navidad/" title="Vandalismo en Navidad: dañaron comercio de barrio sud">Vandalismo en Navidad: dañaron comercio de barrio sud</a></h2>
			</header>

</article>
    
    
<article class="vce-post vce-lay-c post-2261 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/tras-siniestro-vial-imputan-a-joven-por-resistencia-a-la-autoridad/" title="Tras siniestro vial, imputan a joven por resistencia a la autoridad">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/10/11959995_496432360527731_7310796595666783603_n-2-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/tras-siniestro-vial-imputan-a-joven-por-resistencia-a-la-autoridad/" title="Tras siniestro vial, imputan a joven por resistencia a la autoridad">Tras siniestro vial, imputan a joven por resistencia a la autoridad</a></h2>
			</header>

</article>
    
    
<article class="vce-post vce-lay-c post-2252 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/barrio-procrear-en-45-dias-podrian-entregarse-los-departamentos/" title="Barrio Procrear: en 45 días podrían entregarse los departamentos">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/10/lucas-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/barrio-procrear-en-45-dias-podrian-entregarse-los-departamentos/" title="Barrio Procrear: en 45 días podrían entregarse los departamentos">Barrio Procrear: en 45 días podrían entregarse los departamentos</a></h2>
			</header>

</article>
    
    
<article class="vce-post vce-lay-c post-2257 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/bussi-la-empresa-dejo-un-tendal-de-cheques-sin-fondos-en-leones/" title="Bussi: &#8220;La empresa dejó un tendal de cheques sin fondos en Leones&#8221;">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/IMG-20171220-WA0007-1-2-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/bussi-la-empresa-dejo-un-tendal-de-cheques-sin-fondos-en-leones/" title="Bussi: &#8220;La empresa dejó un tendal de cheques sin fondos en Leones&#8221;">Bussi: &#8220;La empresa dejó un tendal de cheques sin fondos en Leones&#8221;</a></h2>
			</header>

</article>
    
    
<article class="vce-post vce-lay-c post-2245 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/el-jardin-maternal-esta-terminado-y-a-la-espera-de-la-inauguracion/" title="El Jardín Maternal está terminado y a la espera de la inauguración">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/IMG-20171220-WA0007-1-1-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/el-jardin-maternal-esta-terminado-y-a-la-espera-de-la-inauguracion/" title="El Jardín Maternal está terminado y a la espera de la inauguración">El Jardín Maternal está terminado y a la espera de la inauguración</a></h2>
			</header>

</article>
    
    
<article class="vce-post vce-lay-c post-2241 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/12/tras-una-interminable-definicion-por-penales-defensores-ascendio-a-la-divisional-a/" title="Tras una interminable definición por penales, Defensores ascendió a la Divisional A">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/IMG-20171220-WA0007-1-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
	
	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/tras-una-interminable-definicion-por-penales-defensores-ascendio-a-la-divisional-a/" title="Tras una interminable definición por penales, Defensores ascendió a la Divisional A">Tras una interminable definición por penales, Defensores ascendió a la Divisional A</a></h2>
			</header>

</article>
</div></div>
</div>
<div id="main-box-2" class="vce-border-top ">
  <li id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.urbana913.com.ar/mensajes/" target="_blank" >
			     				<img src="http://www.urbana913.com.ar/wp-content/uploads/2017/08/bnr_810x100.jpg" alt="bnr_810x100.jpg" style="width:810px; height:100px;" width="810"  height="100"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</li>									<div class="main-box-inside ">				
						<div class="vce-loop-wrap">	

<article class="vce-post vce-lay-b post-2238 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
 		 	<div class="meta-image">			
			<a href="http://www.urbana913.com.ar/2017/12/desbaratan-banda-que-falsificaba-dinero/" title="Desbaratan banda que falsificaba dinero">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/IMG-20171220-WA0007-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/desbaratan-banda-que-falsificaba-dinero/" title="Desbaratan banda que falsificaba dinero">Desbaratan banda que falsificaba dinero</a></h2>
			</header>

			<div class="entry-content">
			<p>Dos hombres fueron detenidos en Bell Ville. Les secuestraron billetes truchos de 200 y 500 pesos.</p>
		</div>
	
</article>


<article class="vce-post vce-lay-b post-2229 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">
 		 	<div class="meta-image">			
			<a href="http://www.urbana913.com.ar/2017/12/leones-campeon-en-la-fiesta-provincial-del-asador/" title="Leones, campeón en la Fiesta Provincial del Asador">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/clasico-monte-buey-1-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/leones-campeon-en-la-fiesta-provincial-del-asador/" title="Leones, campeón en la Fiesta Provincial del Asador">Leones, campeón en la Fiesta Provincial del Asador</a></h2>
			</header>

			<div class="entry-content">
			<p>Lisoqui y Fontana se consagraron este fin de semana entre 22 equipos. Fue en Montes de Oca.</p>
		</div>
	
</article>


<article class="vce-post vce-lay-b post-2234 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">
 		 	<div class="meta-image">			
			<a href="http://www.urbana913.com.ar/2017/12/rossi-visito-la-urbana-y-presento-su-libro/" title="Rossi visitó La Urbana y presentó su libro">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/MATEO-ROSSO-1-1-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/rossi-visito-la-urbana-y-presento-su-libro/" title="Rossi visitó La Urbana y presentó su libro">Rossi visitó La Urbana y presentó su libro</a></h2>
			</header>

			<div class="entry-content">
			<p>Además, el ex precandidato a diputado habló del rol del radicalismo en el tratamiento de la reforma previsional.</p>
		</div>
	
</article>


<article class="vce-post vce-lay-b post-2225 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general">
 		 	<div class="meta-image">			
			<a href="http://www.urbana913.com.ar/2017/12/emilia-convoca-a-la-comunidad-a-donar-juguetes/" title="Emilia convoca a la comunidad a donar juguetes">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/10891546_10204493373713164_8246571960090564834_n-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />							</a>
		</div>
		

	<header class="entry-header">
		<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/12/emilia-convoca-a-la-comunidad-a-donar-juguetes/" title="Emilia convoca a la comunidad a donar juguetes">Emilia convoca a la comunidad a donar juguetes</a></h2>
			</header>

			<div class="entry-content">
			<p>La leonense lanzó una campaña por redes sociales para entregar un regalo a los niños.</p>
		</div>
	
</article>

</div></div></div>


<div id="main-box-3" class="main-box vce-border-top ">
  									<h3 class="main-box-title cat-2">MULTIMEDIA</h3>
									<div class="main-box-inside ">
	<div class="vce-loop-wrap ">

<article class="vce-post vce-lay-video post-1217 post type-post status-publish format-audio has-post-thumbnail hentry category-informacion-general post_format-post-format-audio">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/09/mestre-vamos-a-incrementar-la-diferencia-en-octubre/" title="Diego Mestre: &#8220;Vamos a incrementar la diferencia en octubre&#8221;">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/09/MESTRE-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />									<span class="vce-format-icon">
					<i class="fa fa-microphone"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/09/mestre-vamos-a-incrementar-la-diferencia-en-octubre/" title="Diego Mestre: &#8220;Vamos a incrementar la diferencia en octubre&#8221;">Diego Mestre: &#8220;Vamos a incrementar la diferencia en octubre&#8221;</a></h2>
					</header>
	
</article>
<article class="vce-post vce-lay-video post-1223 post type-post status-publish format-audio has-post-thumbnail hentry category-policiales post_format-post-format-audio">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/09/cuento-del-tio-mas-testimonios/" title="Tentativas de cuento del tío: más testimonios">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/09/cuento-del-tio-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />									<span class="vce-format-icon">
					<i class="fa fa-microphone"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/09/cuento-del-tio-mas-testimonios/" title="Tentativas de cuento del tío: más testimonios">Tentativas de cuento del tío: más testimonios</a></h2>
					</header>
	
</article>
<article class="vce-post vce-lay-video post-1203 post type-post status-publish format-audio has-post-thumbnail hentry category-policiales post_format-post-format-audio">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/09/cuento-del-tio-en-leones-le-dijeron-que-le-iban-a-regalar-un-auto/" title="Cuento del tío en Leones: le dijeron que le iban a regalar un auto">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/09/0024226527-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />									<span class="vce-format-icon">
					<i class="fa fa-microphone"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/09/cuento-del-tio-en-leones-le-dijeron-que-le-iban-a-regalar-un-auto/" title="Cuento del tío en Leones: le dijeron que le iban a regalar un auto">Cuento del tío en Leones: le dijeron que le iban a regalar un auto</a></h2>
					</header>
	
</article>
<article class="vce-post vce-lay-video post-1093 post type-post status-publish format-audio hentry category-informacion-general category-policiales post_format-post-format-audio">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/08/imputan-a-masculino-por-lesiones-leves-y-desobediencia-a-la-autoridad/" title="Imputan a masculino por lesiones leves y desobediencia a la autoridad">
				<img src="http://www.urbana913.com.ar/wp-content/uploads/2017/08/defaultweb.jpg" />									<span class="vce-format-icon">
					<i class="fa fa-microphone"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/08/imputan-a-masculino-por-lesiones-leves-y-desobediencia-a-la-autoridad/" title="Imputan a masculino por lesiones leves y desobediencia a la autoridad">Imputan a masculino por lesiones leves y desobediencia a la autoridad</a></h2>
					</header>
	
</article>
<article class="vce-post vce-lay-video post-1046 post type-post status-publish format-audio has-post-thumbnail hentry category-informacion-general post_format-post-format-audio">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/06/carla-oliva-y-osvaldo-moreno-se-consagraron-en-leones/" title="Carla Oliva y Osvaldo Moreno se consagraron en Leones">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/08/foto_534-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" />									<span class="vce-format-icon">
					<i class="fa fa-microphone"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/06/carla-oliva-y-osvaldo-moreno-se-consagraron-en-leones/" title="Carla Oliva y Osvaldo Moreno se consagraron en Leones">Carla Oliva y Osvaldo Moreno se consagraron en Leones</a></h2>
					</header>
	
</article>
<article class="vce-post vce-lay-video post-1044 post type-post status-publish format-audio has-post-thumbnail hentry category-informacion-general post_format-post-format-audio">

		 	<div class="meta-image">
			<a href="http://www.urbana913.com.ar/2017/02/sofia-catera-la-nueva-reina/" title="Sofía Catera, la nueva Reina">
				<img width="395" height="195" src="http://www.urbana913.com.ar/wp-content/uploads/2017/08/foto_533-395x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Reina Nacional del Trigo 2017" />									<span class="vce-format-icon">
					<i class="fa fa-microphone"></i>
					</span>
							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://www.urbana913.com.ar/2017/02/sofia-catera-la-nueva-reina/" title="Sofía Catera, la nueva Reina">Sofía Catera, la nueva Reina</a></h2>
					</header>
	
</article>
</div>
</div>
</div>

<div id="main-box-4" class="main-box vce-border-top ">
  							<div class="main-box-inside ">				
						<div class="vce-loop-wrap">	
</div></div></div>
</div>
		<aside id="sidebar" class="sidebar right">
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title">El Clima</h4><div class="textwidget custom-html-widget"><div class="vertical">
<div id="clima" class="owl-carousel  owl-theme"></div>
</div></div></div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="#"  >
			     				<img src="http://www.urbana913.com.ar/wp-content/uploads/2017/10/bnr_diagnosticomj.jpg" alt="bnr_diagnosticomj.jpg" style="width:300px; height:235px;" width="300"  height="235"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-8" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="#"  >
			     				<img src="http://www.urbana913.com.ar/wp-content/uploads/2017/11/pla-ramonda.jpg" alt="pla-ramonda.jpg" style="width:300px; height:210px;" width="300"  height="210"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.urbana913.com.ar/radio-en-vivo/"><img src="http://www.urbana913.com.ar/wp-content/uploads/2017/08/escuchanos.gif"></a></div></div><div id="polls-widget-2" class="widget widget_polls-widget"><h4 class="widget-title">Encuesta</h4>No hay encuesta publicadas en este momento<div class="enc_resultados"><a href="http://www.urbana913.com.ar/encuestas">Todas las encuestas</a></div></div><div id="media_image-3" class="widget widget_media_image"><div style="width: 310px" class="wp-caption alignnone"><img width="300" height="90" src="http://www.urbana913.com.ar/wp-content/uploads/2017/08/cadena_noticias-300x90.jpg" class="image wp-image-1068  attachment-medium size-medium" alt="Cadena de Noticias" style="max-width: 100%; height: auto;" /><p class="wp-caption-text">Cadena de Noticias</p></div></div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">Más leídas</h4>
		
		<ul class="vce-post-list">

			
		 		<li>
		 					 			
		 			<a href="http://www.urbana913.com.ar/2017/12/circus-y-agua-de-luna-estimaciones-de-concurrentes/" class="featured_image_sidebar" title="Circus y Agua de Luna: estimaciones de concurrentes"><span class="vce-post-img"><img width="150" height="150" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.urbana913.com.ar/2017/12/circus-y-agua-de-luna-estimaciones-de-concurrentes/" title="Circus y Agua de Luna: estimaciones de concurrentes" class="vce-post-link">Circus y Agua de Luna: estimaciones de concurrentes</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.urbana913.com.ar/2017/12/una-discusion-entre-familiares-termino-con-un-herido/" class="featured_image_sidebar" title="Una discusión entre familiares terminó con un herido"><span class="vce-post-img"><img width="150" height="150" src="http://www.urbana913.com.ar/wp-content/uploads/2017/09/patrullero1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.urbana913.com.ar/2017/12/una-discusion-entre-familiares-termino-con-un-herido/" title="Una discusión entre familiares terminó con un herido" class="vce-post-link">Una discusión entre familiares terminó con un herido</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.urbana913.com.ar/2017/12/san-marcos-sud-fallece-camionero-en-multiple-accidente/" class="featured_image_sidebar" title="San Marcos Sud: fallece camionero en múltiple accidente"><span class="vce-post-img"><img width="150" height="150" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.urbana913.com.ar/2017/12/san-marcos-sud-fallece-camionero-en-multiple-accidente/" title="San Marcos Sud: fallece camionero en múltiple accidente" class="vce-post-link">San Marcos Sud: fallece camionero en múltiple accidente</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.urbana913.com.ar/2017/12/vandalismo-contra-comercio-local-en-navidad/" class="featured_image_sidebar" title="Vandalismo en Navidad: dañaron comercio de barrio sud"><span class="vce-post-img"><img width="150" height="150" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/IMG-20171220-WA0007-1-1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.urbana913.com.ar/2017/12/vandalismo-contra-comercio-local-en-navidad/" title="Vandalismo en Navidad: dañaron comercio de barrio sud" class="vce-post-link">Vandalismo en Navidad: dañaron comercio de barrio sud</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://www.urbana913.com.ar/2017/12/robaron-unos-3-mil-metros-de-cables-de-epec/" class="featured_image_sidebar" title="Robaron unos 3 mil metros de cables de EPEC"><span class="vce-post-img"><img width="150" height="150" src="http://www.urbana913.com.ar/wp-content/uploads/2017/12/patrullero1-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://www.urbana913.com.ar/2017/12/robaron-unos-3-mil-metros-de-cables-de-epec/" title="Robaron unos 3 mil metros de cables de EPEC" class="vce-post-link">Robaron unos 3 mil metros de cables de EPEC</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="#" target="_blank" >
			     				<img src="http://www.urbana913.com.ar/wp-content/uploads/2017/08/bnr_300x120.jpg" alt="bnr_300x120.jpg" style="width:300px; height:120px;" width="300"  height="120"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="vce-sticky"><div id="text-2" class="widget widget_text"><h4 class="widget-title">En Facebook</h4>			<div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Furbana913&#038;tabs=timeline&#038;width=320&#038;height=320&#038;small_header=true&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=161712980561294" width="320" height="320" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div>
		</div><div id="mks_ads_widget-3" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.urbana913.com.ar/mensajes/" target="_blank" >
			     				<img src="http://www.urbana913.com.ar/wp-content/uploads/2017/08/bnr_300x250.jpg" alt="bnr_300x250.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>
</div>
	

<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.urbana913.com.ar/wp-content/uploads/2017/06/logourbana913.png" alt="Urbana Leones FM 91.3" /></p>
</div>
		</div>				</div>
							<div class="bit-3">
					<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-top-principal-container"><ul id="menu-menu-top-principal" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078"><a target="_blank" href="http://www.urbana913.com.ar/radio-en-vivo/">Radio en vivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.urbana913.com.ar/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1184"><a href="http://www.urbana913.com.ar/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1107"><a href="http://www.urbana913.com.ar/telefonos-utiles/">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="http://www.urbana913.com.ar/mensajes/">Mensajes</a></li>
</ul></div></div>				</div>
							<div class="bit-3">
					<div id="text-3" class="widget widget_text">			<div class="textwidget"><p>General Paz 204, Ciudad de Leones, Provincia de Córdoba &#8211; Argentina<br />
Teléfono: 03472 &#8211; 484199<br />
SMS: 03472 &#8211; 15-550234</p>
</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
       
											<div class="vce-wrap-left">
							<p>Radio Urbana FM 91.3 - Leones - Córdoba - Argentina - www.urbana913.com.ar</p>						</div>
					
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.urbana913.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.urbana913.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/themes/radio/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/themes/radio/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/themes/radio/js/affix.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/themes/radio/js/jquery.matchHeight.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/themes/radio/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/themes/radio/js/jquery.sidr.min.js'></script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/themes/radio/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"http:\/\/www.urbana913.com.ar\/wp-content\/uploads\/2017\/06\/urbana913tick.png","logo_retina":"","logo_mobile":"http:\/\/www.urbana913.com.ar\/wp-content\/uploads\/2017\/06\/logourbana913mobile.png","rtl_mode":"0","ajax_url":"http:\/\/www.urbana913.com.ar\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"1","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.urbana913.com.ar/wp-content/themes/radio/js/custom.js'></script>
<script src="http://www.urbana913.com.ar/wp-content/themes/radio/js/jquery.tools.min.js" type="text/javascript"></script>
<script src="http://www.urbana913.com.ar/wp-content/themes/radio/js/tiempo_spanish.js" type="text/javascript"></script>
<script>
jQuery(document).ready(function () {
	jQuery('#clima').weatherfeed(['91815760','91815838','91863190','91863283','467002','466906','91815213'],{woeid: true,language : 'fr',humidity:true,wind:false},function(e) {
		jQuery('div.owl-carousel').owlCarousel({
			loop:true,
    margin:0,
	 nav: true,
			    autoplay: true,
            autoplaySpeed: 500,
			autoplayTimeout:3000,
    autoplayHoverPause:true,
            center: true,
            items: 1,
            navText: ['<i class="fa fa-angle-left"></i>', '<i class="fa fa-angle-right"></i>']
	});
	});
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3717096-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>